Updates für PHP7: NGINX-Server mit PHP-FPM waren aus der Ferne angreifbar

Betreiber eines NGINX-Webservers mit PHP-FPM sollten zügig updaten: Aktuelle PHP-Versionen schließen eine Lücke, für die es Exploit-Code gibt.

... weiterlesen