Lücke in älteren WhatsApp-Versionen erlaubte Codeausführung aus der Ferne (2)

Facebook weist auf eine Lücke in dem Messenger WhatsApp hin. Die meisten Geräte sollten dank automatischer Updates bereits seit einiger Zeit geschützt sein.

... weiterlesen